BilBasen Forum

Abonner på forumtråd

Golf 4 Tikker I Relæet Og Kan Ikke Starte

Daniel Søgaard

Daniel Søgaard
bruger siden
19-06-2017

19-06-2017 kl. 20:41

Hej alle

jeg håber virkelig at nogen herinde kan hjælpe mig.

Jeg er glad ejer af en golf 4, 2,3l v5 fra 2003. Bilen har gået 146.000 og køre generelt rigtig godt.

For ca. 3 uger siden begyndte startede jeg bilen uden problemer, kørte ca 10 meter, hvorefter bilen gik ud, som havde man hevet stikket ud. Jeg kunne starte den igen, men kort 20 meter efter, gjorde den det samme.
Jeg startede bilen med det samme igen, men her bemærkede jeg at den havde nulstillet ur og triptæller i instrumentbrættet. Jeg skulle til noget fødselsdag ca. 80 km. Fra mit hjem, så var meget usikker på om jeg turde køre.
Jeg køre stile og roligt og den kørte hele vejen frem og tilbage.

Ca. En uge senere kørte jeg en længere tur på ca. 50 km. Skal tanke og slukker bilen og den gør pludselig det samme igen. Jeg bemærker det ved at alarmen begynder at hylde. Den har igen nulstillet ur og triptæller.
Jeg kan dog starte bilen igen uden problemer.

I går gjorde bilen det så igen. Var netop steget ud af bilen og alarmen går. Nu kan jeg så ikke slå alarmen fra og når jeg forsøger at starte bilen, så tikker relæet bare og talene i instumentbrættet står og "flimre", som var der meget svag strøm.

Forsøger flere gange at starte den, men den tikker bare i relæet. Ca 30 minutter efter, forsøger jeg igen og her sker der ingen ting når jeg drejer nøglen. Som om at den har mistet al strøm.

Får starthjælp fra falsk som sætter booster på og bilen starter med det samme. Det skal siges at bilen har fået nyt batteri tilbage i december.

Er der nogle af jer, som kan have bud på hvad der kan være galt?

Anmeld Hvad betyder det? Besvar indlæg

Esben Tronstrøm

Esben Tronstrøm
bruger siden
15-02-2017

19-06-2017 kl. 22:11

Hej
vi havde et problem med vores Octavia fra 2006 (nu solgt )
som mindet lidt om dit
vores problem var at de bolte so sider på batteriet havde løsnet sig så det ingen strøm bar på bilen det skete på en tankstation i Tyskland på vej hjem fra ferie .
gode råd var dyre men efter at have kigget i godt 40 min på motoren fandt jeg problemet og ordnede det med mit topnøgle sæt så prøv evt det
hvis de ikke er løse ville jeg se om de evt er iret til og prøve med kontakt spray

og hvis det ikke virker så på værksted med den
jeg bruger selv bilhuset bagsværd de er specialister i vag biler men ikke autoriseret så det er en lidt bedre pris

ps husk at tjeke din dine sikringer
men det lyder som en fejl med strømmen

håber du finder problemet
mvh Esben

Dette indlæg blev 19-06-2017 23:40 redigeret af dets forfatter.

Anmeld Hvad betyder det? Besvar indlæg

K S

K S
bruger siden
16-01-2006

19-06-2017 kl. 22:24

Check om stelkablet fra batteriet har det godt - de kan knække med tiden.

Det kan også være en generator med slidte kul, så den ikke lader tilstrækkeligt. Hvis det er tilfældet, vil det vise sig, hvis det hjælper at sætte en lader på og lade batteriet inden startforsøg.

Anmeld Hvad betyder det? Besvar indlæg